SUJET : Le Site SRo : signalements de dysfonctionnements, informations, commentaires

FacebookTwitterGoogle Bookmarks

Le Site SRo : signalements de dysfonctionnements, informations, commentaires il y a 3 mois 7 heures #51

  • Holden
  • Portrait de Holden
  • Hors Ligne
  • Pilote SRo
  • Tu peux pas, test!
  • Messages : 483
8)
j'ai ce soucis depuis quelques jours. lorsque je veux éditer un post. Toutes les options style : "gras" "italique" sont invisibles :q en passant la souris dessus la légende de l'option s'affiche. mon navigateur est opéra
Dernière édition: il y a 3 mois 7 heures par Holden.
L'administrateur a désactivé l'accès en écriture pour le public.

Le Site SRo : signalements de dysfonctionnements, informations, commentaires il y a 3 mois 7 heures #52

  • JerroNIMO
  • Portrait de JerroNIMO
  • en ligne
  • Administrateur
  • Messages : 1048
Heu ça c'est pas un problème avec le site, plutôt un problème avec ton browser et javascript :)
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: Holden

Le Site SRo : signalements de dysfonctionnements, informations, commentaires il y a 2 mois 4 semaines #53

  • Zasoune
  • Portrait de Zasoune
  • Hors Ligne
  • Pilote SRo
  • Messages : 662
Il ne s'agit pas d'un dysfonctionnement mais plus d'une question de "tuning" : l'annonce de l'OPEN a disparu trop tôt. Si possible la faire disparaître à J+1.

Sinon ce n'est pas fondamental non plus ;)
A la conquête du triple triple.
Attention : Spoiler ! [ Cliquer pour agrandir ]
L'administrateur a désactivé l'accès en écriture pour le public.

Le Site SRo : signalements de dysfonctionnements, informations, commentaires il y a 2 mois 4 semaines #54

  • JerroNIMO
  • Portrait de JerroNIMO
  • en ligne
  • Administrateur
  • Messages : 1048
de "timing" tu veux dire ?
perso je vois bien la GT40 et l'annonce de l'histo sur l'accueil
Mais par précaution je viens de modifié la fin de publication de l'annonce => 23/01/2018 à 23h45
:courbette
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: Zasoune

Le Site SRo : signalements de dysfonctionnements, informations, commentaires il y a 2 mois 4 semaines #55

  • Zasoune
  • Portrait de Zasoune
  • Hors Ligne
  • Pilote SRo
  • Messages : 662
Ou tout simplement un soucis temporaire, voire pour moi seulement :

Je voyais ceci



mais maintenant ceci



Bref à suivre, ou pas ;)
A la conquête du triple triple.
Attention : Spoiler ! [ Cliquer pour agrandir ]
L'administrateur a désactivé l'accès en écriture pour le public.

Le Site SRo : signalements de dysfonctionnements, informations, commentaires il y a 2 mois 4 jours #56

  • JerroNIMO
  • Portrait de JerroNIMO
  • en ligne
  • Administrateur
  • Messages : 1048
Mise à jour Windows
=> serveurs redémarrés
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: BooosteR, Holden

Le Site SRo : signalements de dysfonctionnements, informations, commentaires il y a 1 mois 4 semaines #57

  • Zasoune
  • Portrait de Zasoune
  • Hors Ligne
  • Pilote SRo
  • Messages : 662
Il ne s'agit pas d'un soucis sur le site.
L'affichage des hotlaps dysfonctionne en ce moment mais le plus important est, il me semble, que nous avons de plus en plus de soucis lors de nos courses en ligne.
L'élément le plus concret actuellement tourne autour de stracker/ptracker.
Lors du dernier Open, mais aussi lors de la dernière course "GT", on peut remarquer que plusieurs pilotes ont leur prise ptracker débranchée. Cela a été mon cas sur l'Open.

Peut être quelque chose à voir au niveau du serveur car si cela s’amplifie, cela risque d'être compliqué pour les organisateurs et le bon déroulement des épreuves :q
A la conquête du triple triple.
Attention : Spoiler ! [ Cliquer pour agrandir ]
Dernière édition: il y a 1 mois 4 semaines par Zasoune.
L'administrateur a désactivé l'accès en écriture pour le public.

Le Site SRo : signalements de dysfonctionnements, informations, commentaires il y a 1 semaine 3 heures #58

  • JerroNIMO
  • Portrait de JerroNIMO
  • en ligne
  • Administrateur
  • Messages : 1048
Désolé le serveur a rebooté.

J'ai relancé tous les serveurs de jeu :courbette:
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: BooosteR, LIONEL87, duck74
Temps de génération de la page : 0.221 secondes